Black Tibia

Comunidad de Open Tibia Servers


No estás conectado. Conéctate o registrate

 » Publicaciones de OTServer » Publica tu OTServer » 

Ayuda con mi ot porfavor

Ayuda con mi ot porfavor

#1 Ayuda con mi ot porfavor el Jue Ago 08, 2013 10:27 am

PabloKoopa

avatar

Nuevo
Buenos amigos yo quize crear mi server centurion v7 que tambien lo saque asi bueno al cosa esque ayer lo puse on un rato luego lo cerre ahora intento entrar al client lo puse on configure todod y lo que sale ahora nisiquiera me puedo crear cuentas y se me borro la mia y cuando trato de entrar me sale esto

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]

porfavor ayudenmee gracias

#2 Re: Ayuda con mi ot porfavor el Jue Ago 08, 2013 2:02 pm

Alone

avatar

Nuevo
Revisa si tienes Los Puertos bien [Tienes que estar registrado y conectado para ver este vínculo] o si no es Revisa en Sqilite Algo asi o en account manager. o en el config.lua haz de haber desactivado el Account manager

#3 Re: Ayuda con mi ot porfavor el Jue Ago 08, 2013 8:16 pm

PabloKoopa

avatar

Nuevo
no man porque e descragadso como 568286 servers y client y es en todos lo mismo tengo todod bien enconfig lua los puertos estan abiertos abro el server pero es siempre lo mismo y lo mas raro esque ayer me funciono de maravilla y hoy no tomo nose porque

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.

 

¿Quién está en línea?

En total hay 1 usuario en línea: 0 Registrados, 0 Ocultos y 1 Invitado

Usuarios navegando en este foro: Ninguno

Forum Statistics

Nuestros miembros han públicado un total de posts en temas.
Actualmente hay miembros registrados.
Démosle la bienvenida al miembro más reciente,
La mayor cantidad de usuarios en línea ha sido de .